<!DOCTYPE html>

<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
        <!-- Mobile Specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!--[if lt IE 9]>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
        
    <!-- Title Tag -->
    <title>Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta - Maison Française | Maison Française</title>
    
        <link rel="icon" type="image/png" href="http://maisonfrancaise.com.tr/wp-content/uploads/2014/02/favicon16x16.ico" />
           
    <!-- Browser dependent stylesheets -->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/ie8.css" media="screen" />
    <![endif]-->
    
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/ie7.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/font-awesome-ie7.min.css" media="screen" />
    />
    <![endif]-->
    
    <!-- Load HTML5 dependancies for IE -->
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
    
    <!-- WP Head -->
    <script>writeCookie();function writeCookie(){the_cookie=document.cookie;if(the_cookie){if(window.devicePixelRatio>=2){the_cookie="pixel_ratio="+window.devicePixelRatio+";"+the_cookie;document.cookie=the_cookie;location=''}}}</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://maisonfrancaise.com.tr/genel/kesfe-uzanan-yol-cappadoxta-cappadox-biletleri-satista.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta - Maison Française" />
<meta property="og:description" content="Cappadox&#8217;u Keşfet" />
<meta property="og:url" content="http://maisonfrancaise.com.tr/genel/kesfe-uzanan-yol-cappadoxta-cappadox-biletleri-satista.html" />
<meta property="og:site_name" content="Maison Française" />
<meta property="article:section" content="GENEL" />
<meta property="article:published_time" content="2017-03-28T18:29:42+03:00" />
<meta property="og:image" content="http://maisonfrancaise.com.tr/wp-content/uploads/2017/03/930X510.jpg" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cappadox&#8217;u Keşfet" />
<meta name="twitter:title" content="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta - Maison Française" />
<meta name="twitter:image" content="http://maisonfrancaise.com.tr/wp-content/uploads/2017/03/930X510.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maison Française &raquo; beslemesi" href="http://maisonfrancaise.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="Maison Française &raquo; yorum beslemesi" href="http://maisonfrancaise.com.tr/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonfrancaise.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://maisonfrancaise.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-flexslider-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-audioplayer-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/audioplayer.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/responsive.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php"};
var zilla_likes = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://maisonfrancaise.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonfrancaise.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonfrancaise.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://maisonfrancaise.com.tr/?p=5281' />
<link rel="alternate" type="application/json+oembed" href="http://maisonfrancaise.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonfrancaise.com.tr%2Fgenel%2Fkesfe-uzanan-yol-cappadoxta-cappadox-biletleri-satista.html" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonfrancaise.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonfrancaise.com.tr%2Fgenel%2Fkesfe-uzanan-yol-cappadoxta-cappadox-biletleri-satista.html&#038;format=xml" />
<!-- Custom CSS -->
<style type="text/css">
#header-wrap{ position: inherit !important; } #wrap{ padding-top: 0 !important; }#sidebar {float: left} #post{float: right}.loop-entry-img-link{ background: #000000; }.loop-entry-img-link:hover img{ opacity: 0.5; -moz-opacity: 0.5; -webkit-opacity: 0.5; }
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
    
    
    <script type="text/javascript">
        var Medyanet_Display_Settings = {
            BlueKai: {
                ID: 38254,
                PageType: ""
            }
        };
    </script>
  
<script type="text/javascript">
        (function () {
            var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";
            _mndfp.src = ((document.location.protocol === "https:") ?
"https:" : "http:") + "//app.medyanetads.com/dfp.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);
       })();
    </script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/9927946/Maisonfrancaise/genel/interstitial_oop', 'div-gpt-ad-1466766143478-4').addService(googletag.pubads());
    googletag.defineSlot('/9927946/Maisonfrancaise/genel/1000x250_Masthead', [[1000, 250], [728, 90]], 'div-gpt-ad-1466766143478-0').addService(googletag.pubads());
    googletag.defineSlot('/9927946/Maisonfrancaise/genel/300x250', [300, 250], 'div-gpt-ad-1466766143478-2').addService(googletag.pubads());
    googletag.defineSlot('/9927946/Maisonfrancaise/genel/300x250_2', [300, 250], 'div-gpt-ad-1466766143478-3').addService(googletag.pubads());
    googletag.defineSlot('/9927946/Maisonfrancaise/genel/160x600', [160, 600], 'div-gpt-ad-1466766143478-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    Medyanet.SetGoogleTag(googletag);
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-29']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '57a1b3c4f55daf4e6d964e6d1470215108337';
            SSO.secret = '57a1b3c4f55daf4e6d964e6e1470215108337';
            SSO.domain = 'maisonfrancaise.com.tr';
            SSO.init_analytics();          
        </script>
<script src="http://www.maisonfrancaise.com.tr/hurjs/clicks_maisonfrancaise.js" async></script>

</head><!-- /end head -->


<body>
<!-- Begin Body -->

<!-- /9927946/Maisonfrancaise/genel/interstitial_oop -->
<div id='div-gpt-ad-1466766143478-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-4'); });
</script>
</div>


<div id="header-wrap">
    <header id="header" class="outerbox clearfix">
        	<div id="header-top">
            <div id="logo" class="clearfix">
                                            <div style="margin-bottom:-15px;width:200px;margin:0px auto 0px auto"><a href="http://maisonfrancaise.com.tr/" title="Maison Française" rel="home"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/mf-logo-y.png" alt="" /> </a></div>
                    
            </div><!-- /logo -->

                        <ul id="header-social">
                <li><a href="https://twitter.com/MF_Turkiye" title="twitter" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/twitter.png" alt="twitter" /></a></li><li><a href="https://www.facebook.com/MaisonFrancaiseTurkey" title="facebook" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/facebook.png" alt="facebook" /></a></li><li><a href="http://instagram.com/maisonfrancaiseturkey" title="instagram" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/instagram.png" alt="instagram" /></a></li><li><a href="https://vimeo.com/user20717888" title="vimeo" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/vimeo.png" alt="vimeo" /></a></li><li><a href="http://www.youtube.com/channel/UCk_6967CNwr21GBROGICmlg" title="youtube" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/youtube.png" alt="youtube" /></a></li><li><a href="http://maisonfrancaise.com.tr/feed" title="rss" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/rss.png" alt="rss" /></a></li>                </ul><!-- /header-social -->

            <div align="left" style="margin-top:-10px;"><a href="http://dmags.net/yayinlar/maison-francaise/5291" target="_blank"><img src="http://www.maisonfrancaise.com.tr/img/online-satis.png"></a></div>
        </div><!-- /header-top -->
<!--
<div style="margin-bottom:-15px;width:40px;margin:-25px 0px 0px auto; font-weight:bold; color:#FF0000;">BETA</div>
-->        

<nav id="navigation">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-332"><a href="http://maisonfrancaise.com.tr/">ANA SAYFA</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://maisonfrancaise.com.tr/category/ajanda">AJANDA</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://maisonfrancaise.com.tr/category/etkinlik">ETKİNLİK</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://maisonfrancaise.com.tr/category/alisveris">ALIŞVERİŞ</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://maisonfrancaise.com.tr/category/deko-rehber">DEKO REHBER</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683"><a href="http://maisonfrancaise.com.tr/yarisma">YARIŞMA</a></li>
<li id="menu-item-4045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4045"><a href="http://maisonfrancaise.com.tr/category/ozel-sayilar">ÖZEL SAYILAR</a></li>
<li id="menu-item-4869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4869"><a href="http://maisonfrancaise.com.tr/category/sergi">SERGİ</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://maisonfrancaise.com.tr/iletisim">İLETİŞİM</a></li>
</ul></div>
            <form method="get" id="searchbar" action="http://maisonfrancaise.com.tr/">
<input type="search" name="s" id="search" value="Sitede ara..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
<input type="submit" id="searchsubmit" value="" />
</form>
       </nav>


<!-- /navigation -->
       	</header><!-- /header -->
</div><!-- /header-wrap -->

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467625&PluID=0&ord=[timestamp]&rtu=-1">

<div style="position: fixed; left: 50%; z-index: 2; top: 250px; text-align: right; margin-left: -675px;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467625&PluID=0&ord=[timestamp]" target="_blank"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/07/maison-uludag-sol160x600.jpg"></a></div>
<div style="position: fixed; left: 50%; z-index: 2; top: 250px; text-align: left; margin-left: 514px;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467625&PluID=0&ord=[timestamp]" target="_blank"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/07/maison-uludag-sag160x600.jpg"></a></div>    
-->

<div id="wrap">



<div id="main-content" class="outerbox clearfix fitvids ">
  

<!-- Target: maisonfrancaise_sitegeneli_masthead -->
<!-- /9927946/Maisonfrancaise/genel/1000x250_Masthead -->
<div id='div-gpt-ad-1466766143478-0' style="text-align: center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-0'); });
</script>
</div>
<br />


	
<div id="post" class="clearfix">
	<div class="container clearfix">
					<div id="single-media-wrap">
					<a href="http://pubads.g.doubleclick.net/gampad/clk?id=119585586&iu=/9927946/Maisonfrancaise/genel/advertorial_1x1" title="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta" target="_blank"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2017/03/930X510-630x345.jpg" alt="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta" id="post-thumbnail" /></a>
        	</div><!-- /single-media-wrap -->
			<div id="single-link">
                <header id="single-heading">
                <h1><a href="http://pubads.g.doubleclick.net/gampad/clk?id=119585586&iu=/9927946/Maisonfrancaise/genel/advertorial_1x1" title="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta" target="_blank">Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta</a></h1>
            </header><!-- /single-meta -->
            <article class="entry clearfix">
                <p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=119585586&amp;iu=/9927946/Maisonfrancaise/genel/advertorial_1x1" target="_blank"><strong>Cappadox&#8217;u Keşfet</strong></a></p>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=119585586&iu=/9927946/Maisonfrancaise/genel/advertorial_1x1" title="Keşfe uzanan yol Cappadox’ta.Cappadox biletleri satışta" target="_blank"><span class="icon-link"></span>http://pubads.g.doubleclick.net/gampad/clk?id=119585586&iu=/9927946/Maisonfrancaise/genel/advertorial_1x1</a>
        	</article><!-- /entry -->
           </div><!-- /single-link -->
		        
	</div><!-- /container -->
        
        <nav id="single-nav" class="clearfix"> 
                        <div id="single-nav-right"><a href="http://maisonfrancaise.com.tr/deko-rehber/enza-homeda-her-zevke-uygun-bir-koltuk-takimi-var.html" rel="prev">Sonraki Haber<span class="icon-chevron-right"></span></a></div>        </nav><!-- /single-nav -->
        
                
</div><!-- /post -->


		
	        <div id="sidebar" class=" container ">
                        <div class="sidebar-box widget_text clearfix"><h4><span>REKLAM</span></h4>			<div class="textwidget"><!-- /9927946/Maisonfrancaise/genel/300x250 -->
<div id='div-gpt-ad-1466766143478-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-2'); });
</script>
</div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=121");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=af2eb332&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=121&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2eb332' border='0' alt='' /></a></noscript></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=296");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a36b85fb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=296&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a36b85fb' border='0' alt='' /></a></noscript><br /><br />
</div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=247");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a4fcee62&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=247&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4fcee62' border='0' alt='' /></a></noscript>
</div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><!-- /9927946/Maisonfrancaise/genel/300x250_2 -->
<div id='div-gpt-ad-1466766143478-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-3'); });
</script>
</div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><!-- /9927946/Maisonfrancaise/genel/160x600 -->
<div id='div-gpt-ad-1466766143478-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-1'); });
</script>
</div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><iframe  class="adv-300 aligncenter" src="http://www.neotempo.com/embed?category=yasam&limit=3" width="300" height="270"></iframe></div>
		</div>                    </div>
        <!-- /sidebar -->
    

				<div class="clear"></div>
	<section id="related-posts">
		<div id="related-heading">
						<h4><span>Diğer Haberler</span></h4>
		</div>
		<div id="wpex-grid-wrap">
			 
<article class="loop-entry container post-4949 post type-post status-publish format-standard has-post-thumbnail hentry category-dekorasyon category-genel category-tasarim-mimarlik tag-anne tag-bebek tag-cocuk tag-deko tag-dekorasyon-2 tag-ev tag-kucuk tag-mavi tag-minik tag-oda tag-pembe tag-sandra tag-sandra-arslanogullari tag-stil tag-tarz tag-yeni">  
	        <a href="http://maisonfrancaise.com.tr/genel/anne-bebek-dunyasinin-yeni-yildizi-2-stories.html" title="Anne-Bebek dünyasının yeni yıldızı: 2 Stories" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2015/11/IMG_0010-kopya-440x266.jpg" alt="Anne-Bebek dünyasının yeni yıldızı: 2 Stories" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/genel/anne-bebek-dunyasinin-yeni-yildizi-2-stories.html" title="Anne-Bebek dünyasının yeni yıldızı: 2 Stories">Anne-Bebek dünyasının yeni yıldızı: 2 Stories</a></h2>
        <div class="entry-text">
			 <p>“Küçük insanlar için büyük fikirler” Çocuk ve bebek odalarında standart&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>9 Kasım 2015</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-4949" title="Like this"><span class="zilla-likes-count">64</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-5037 post type-post status-publish format-standard has-post-thumbnail hentry category-tasarim-mimarlik tag-cat-city tag-cat-york-city tag-gonca-atasayan tag-kedi tag-oz-cat-city tag-sadi-tekin">  
	        <a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/bir-illustrator-bir-mimar-iki-sehir-ve-bir-suru-kedi-cat-city-new-york-vs-cat-city-istanbul.html" title="Bir illüstratör, bir mimar, iki şehir ve bir sürü kedi: Cat York City vs Öz Cat City" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2015/12/catopia-block-1r-440x292.jpg" alt="Bir illüstratör, bir mimar, iki şehir ve bir sürü kedi: Cat York City vs Öz Cat City" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/bir-illustrator-bir-mimar-iki-sehir-ve-bir-suru-kedi-cat-city-new-york-vs-cat-city-istanbul.html" title="Bir illüstratör, bir mimar, iki şehir ve bir sürü kedi: Cat York City vs Öz Cat City">Bir illüstratör, bir mimar, iki şehir ve bir sürü kedi: Cat York City vs Öz Cat City</a></h2>
        <div class="entry-text">
			 <p>New York ve İstanbul arasında gidip gelen bir yokluk hikâyesi&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>2 Aralık 2015</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-5037" title="Like this"><span class="zilla-likes-count">64</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-1183 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris">  
	        <a href="http://maisonfrancaise.com.tr/alisveris/1183.html" title="" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/lomography_camera_diana_f_love_letters-440x587.jpg" alt="" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/alisveris/1183.html" title=""></a></h2>
        <div class="entry-text">
			 <p>Lemography Diana Mini Love fotoğraf makinesi: 299 TL, Bilstore.</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>27 Kasım 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-1183" title="Like this"><span class="zilla-likes-count">1</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-3089 post type-post status-publish format-standard has-post-thumbnail hentry category-ajanda">  
	        <a href="http://maisonfrancaise.com.tr/ajanda/rampa-ahmet-oran-ve-isil-egrikavuk.html" title="RAMPA: AHMET ORAN VE IŞIL EĞRİKAVUK" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/04/AJ_BUY1_MF227-440x330.jpg" alt="RAMPA: AHMET ORAN VE IŞIL EĞRİKAVUK" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/ajanda/rampa-ahmet-oran-ve-isil-egrikavuk.html" title="RAMPA: AHMET ORAN VE IŞIL EĞRİKAVUK">RAMPA: AHMET ORAN VE IŞIL EĞRİKAVUK</a></h2>
        <div class="entry-text">
			 <p>17 Nisan &#8211; 24 Mayıs Rampa, iki sergiyle izleyicilerle buluşuyor&#8230;.</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>16 Nisan 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-3089" title="Like this"><span class="zilla-likes-count">28</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-4053 post type-post status-publish format-standard has-post-thumbnail hentry category-dekorasyon category-etkinlik tag-maisonfrancaise tag-yilbasidekorum tag-habitat tag-instagram tag-maison-francaise tag-odul tag-yarisma">  
	        <a href="http://maisonfrancaise.com.tr/dekorasyon/yilbasidekorum-yarismasi-sonuclari-finalistler.html" title="#yilbasidekorum yarışması sonuçları: Finalistler" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2015/01/yilbasi-dekorum-ilk10-440x440.png" alt="#yilbasidekorum yarışması sonuçları: Finalistler" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/dekorasyon/yilbasidekorum-yarismasi-sonuclari-finalistler.html" title="#yilbasidekorum yarışması sonuçları: Finalistler">#yilbasidekorum yarışması sonuçları: Finalistler</a></h2>
        <div class="entry-text">
			 <p>Yarışmanın finalistlerini tebrik ederiz. İsimleri açıklanan instagram kullanıcılarına Şubat ayından&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>6 Ocak 2015</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-4053" title="Like this"><span class="zilla-likes-count">1</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-4533 post type-post status-publish format-standard has-post-thumbnail hentry category-ajanda category-genel tag-murat-germen tag-umut-sumnu">  
	        <a href="http://maisonfrancaise.com.tr/genel/soylesi-ankaradan-anakaraya-karsi.html" title="ŞÖYLEŞİ: Ankara’dan An(a)karaya Karşı" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2015/10/12068918_317262625064105_9070279944188003943_o-440x280.jpg" alt="ŞÖYLEŞİ: Ankara’dan An(a)karaya Karşı" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/genel/soylesi-ankaradan-anakaraya-karsi.html" title="ŞÖYLEŞİ: Ankara’dan An(a)karaya Karşı">ŞÖYLEŞİ: Ankara’dan An(a)karaya Karşı</a></h2>
        <div class="entry-text">
			 <p>16 Ekim 2015 Cuma Saat: 19:30 Erimtan Müzesi&#8217;nin ilk fotoğraf&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>2 Ekim 2015</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-4533" title="Like this"><span class="zilla-likes-count">4</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-1105 post type-post status-publish format-standard has-post-thumbnail hentry category-etkinlik">  
	        <a href="http://maisonfrancaise.com.tr/etkinlik/kalede-trendler-2-konut-mimarisi-ve-dekorasyonda-2013-egilimleri.html" title="Kale’de Trendler 2: Konut mimarisi ve dekorasyonda 2013 eğilimleri" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/hello-26.12.2012-440x325.jpeg" alt="Kale’de Trendler 2: Konut mimarisi ve dekorasyonda 2013 eğilimleri" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/etkinlik/kalede-trendler-2-konut-mimarisi-ve-dekorasyonda-2013-egilimleri.html" title="Kale’de Trendler 2: Konut mimarisi ve dekorasyonda 2013 eğilimleri">Kale’de Trendler 2: Konut mimarisi ve dekorasyonda 2013 eğilimleri</a></h2>
        <div class="entry-text">
			 <p>Çanakkale Seramik, Kalebodur, Kalekim ve Kale gibi Türkiye’nin lider markalarını&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>26 Mart 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-1105" title="Like this"><span class="zilla-likes-count">6</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry grid-4 container clearfix post-1944 post type-post status-publish format-gallery has-post-thumbnail hentry category-genel category-tasarim-mimarlik tag-coffee tag-coffee-set tag-kahve tag-luca-nichetto tag-mjolk tag-sucabaruca post_format-post-format-gallery">  
		        <a href="http://maisonfrancaise.com.tr/genel/luca-nichetto-mjolk.html" title="“Luca Nichetto + Mjölk”" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/01/photo_Sucabaruca_19-440x660.jpg" alt="“Luca Nichetto + Mjölk”" />
            <div class="entry-overlay"><span class="icon-picture"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/genel/luca-nichetto-mjolk.html" title="“Luca Nichetto + Mjölk”">“Luca Nichetto + Mjölk”</a></h2>
        <div class="entry-text">
			 <p>İtalyan tasarımcı Luca Nichetto, en yeni ürününü Kanada merkezli Mjölk&#8230;</p>
            <!-- <ul class="loop-entry-meta clearfix">
                <li><span class="icon-calendar"></span>17 Ocak 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-1944" title="Like this"><span class="zilla-likes-count">4</span> <span class="zilla-likes-postfix"></span></a></li>           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-382 post type-post status-publish format-standard has-post-thumbnail hentry category-tasarim-mimarlik">  
	        <a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/mutfakta-kisisellesme-donemi.html" title="Mutfakta kişiselleşme dönemi" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/10/3f670763861139bf2201e7bc224257d4_L-440x239.jpg" alt="Mutfakta kişiselleşme dönemi" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/mutfakta-kisisellesme-donemi.html" title="Mutfakta kişiselleşme dönemi">Mutfakta kişiselleşme dönemi</a></h2>
        <div class="entry-text">
			 <p>Sem Mimarlık çatısı altında sunulan İtalyan mutfak markası Valcucine, kişiye&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>9 Ekim 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-382" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-3416 post type-post status-publish format-standard has-post-thumbnail hentry category-tasarim-mimarlik tag-bee tag-desin tag-doga tag-jangir-maddadi tag-light-bulb tag-lighting tag-natura tag-nature tag-swarm tag-swedish-design tag-yesil">  
	        <a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/kuzeyden-gelen-ates-bocekleri.html" title="Kuzeyden gelen ateş böcekleri" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/07/1-swarm-lamp-by-jangir-maddadi-design-bureau-440x433.jpg" alt="Kuzeyden gelen ateş böcekleri" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/kuzeyden-gelen-ates-bocekleri.html" title="Kuzeyden gelen ateş böcekleri">Kuzeyden gelen ateş böcekleri</a></h2>
        <div class="entry-text">
			 <p>İsveç merkezli tasarım ofisi Jangir Maddadi Design Bureau tasarımı Swarm, stilize edilmiş&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>17 Temmuz 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-3416" title="Like this"><span class="zilla-likes-count">4</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

			</div><!-- /wpex-grid-wrap -->
	</section> 
	<!-- /related-posts --> 
	
<div class="clear"></div>
</div><!-- /main-content -->
</div><!-- /wrap -->

<div id="footer-wrap">
		    <footer id="footer" class="outerbox">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-box">
            	            </div>
            <!-- /footer-one -->
            <div class="footer-box">
            	            </div>
            <!-- /footer-two -->
            <div class="footer-box remove-margin">
            	            </div>
            <!-- /footer-three -->
        </div>
        <!-- /footer-widgets -->
    </footer>
    <!-- /footer -->
        <div id="footer-bottom">
    	<div class="outerbox clearfix">
            <div id="copyright">
                &copy; Copyright 2017            </div><!-- /copyright -->
            <ul id="menu-footer" class="footer-menu"><li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://maisonfrancaise.com.tr/category/ozel-sayilar">Özel Sayılar</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://maisonfrancaise.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a href="http://www.dbabone.com/dekorasyon/maison-francaise">Abonelik</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794"><a href="http://maisonfrancaise.com.tr/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://maisonfrancaise.com.tr/reklam">Reklam</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="http://maisonfrancaise.com.tr/kunye">Künye</a></li>
<li id="menu-item-1676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1676"><a href="http://maisonfrancaise.com.tr/sitemap.xml">Site Haritası</a></li>
<li id="menu-item-5268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5268"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">Veri Politikası</a></li>
</ul>        </div><!-- /outerbox -->
	</div><!-- /footer-bottom -->
    </div><!-- /footer-wrap -->
<a href="#toplink" id="toplink"><span class="icon-chevron-up"></span></a>


    <!-- google plus button -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

    <!-- twitter share button -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
    <!-- facebook like button -->
    <div id="fb-root"></div>
	<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script>
    
    <!-- pinterest share button -->
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Bir hata formu g\u00f6ndererek olu\u015ftu","swfupload_flash_url":"http:\/\/maisonfrancaise.com.tr\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/maisonfrancaise.com.tr\/?iphorm_swfupload=1","swfupload_too_many":"Siz \u00e7ok fazla dosya S\u0131raya \u00e7al\u0131\u015ft\u0131lar","swfupload_file_too_big":"Bu dosya, maksimum y\u00fckleme boyutunu a\u015f\u0131yor","swfupload_file_empty":"Bu dosya bo\u015f","swfupload_file_type_not_allowed":"Bu dosya t\u00fcr\u00fcne izin verilmez","swfupload_unknown_queue_error":"Bilinmeyen kuyruk hatas\u0131, l\u00fctfen tekrar deneyiniz","swfupload_upload_error":"Y\u00fckleme hatas\u0131","swfupload_upload_failed":"Y\u00fckleme ba\u015far\u0131s\u0131z","swfupload_server_io":"Sunucu IO hatas\u0131","swfupload_security_error":"G\u00fcvenlik hatas\u0131","swfupload_limit_exceeded":"Y\u00fckleme s\u0131n\u0131r\u0131 a\u015f\u0131ld\u0131","swfupload_validation_failed":"Do\u011frulama ba\u015far\u0131s\u0131z oldu","swfupload_upload_stopped":"Y\u00fckleme durdu","swfupload_unknown_upload_error":"Bilinmeyen y\u00fckleme hatas\u0131","plugin_url":"http:\/\/maisonfrancaise.com.tr\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php","preview_no_submit":"Form \u00f6nizleme teslim edilemez"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/fancybox.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/isotope.js?ver=1.5.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexvars = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php","loading":"Y\u00dcKLEN\u0130YOR...","loadmore":"Daha Fazlas\u0131n\u0131 G\u00f6r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/isotope-init.js?ver=1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/jplayer.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/tipsy.js?ver=1.0.0a'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/fitvids.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var responsiveLocalize = {"text":"SE\u00c7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/responsive.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- mesaj kutusu başladı -->
<script type="text/javascript" src="http://maisonfrancaise.com.tr/wp-includes/js/mskutu.js"></script>  
<!-- mesaj kutusu bitti-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=328");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=aa609dcc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=328&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa609dcc' border='0' alt='' /></a></noscript>

</body>
</html>