<!DOCTYPE html>

<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
        <!-- Mobile Specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!--[if lt IE 9]>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
        
    <!-- Title Tag -->
    <title>IKEA Türkiye ve TBWAİstanbul Golden Drum&#039;da Grand Prix kazandı - Maison Française | Maison Française</title>
    
        <link rel="icon" type="image/png" href="http://maisonfrancaise.com.tr/wp-content/uploads/2014/02/favicon16x16.ico" />
           
    <!-- Browser dependent stylesheets -->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/ie8.css" media="screen" />
    <![endif]-->
    
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/ie7.css" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/font-awesome-ie7.min.css" media="screen" />
    />
    <![endif]-->
    
    <!-- Load HTML5 dependancies for IE -->
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
    
    <!-- WP Head -->
    <script>writeCookie();function writeCookie(){the_cookie=document.cookie;if(the_cookie){if(window.devicePixelRatio>=2){the_cookie="pixel_ratio="+window.devicePixelRatio+";"+the_cookie;document.cookie=the_cookie;location=''}}}</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://maisonfrancaise.com.tr/alisveris/ikea-turkiye-ve-tbwaistanbul-golden-drumda-grand-prix-kazandi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IKEA Türkiye ve TBWAİstanbul Golden Drum&#039;da Grand Prix kazandı - Maison Française" />
<meta property="og:description" content="2018’deki dolu fırtınasını, esprili bir sosyal medya ve outdoor uygulamasına..." />
<meta property="og:url" content="http://maisonfrancaise.com.tr/alisveris/ikea-turkiye-ve-tbwaistanbul-golden-drumda-grand-prix-kazandi.html" />
<meta property="og:site_name" content="Maison Française" />
<meta property="article:section" content="ALIŞVERİŞ" />
<meta property="article:published_time" content="2018-10-20T12:27:06+03:00" />
<meta property="og:image" content="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7045.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2018’deki dolu fırtınasını, esprili bir sosyal medya ve outdoor uygulamasına..." />
<meta name="twitter:title" content="IKEA Türkiye ve TBWAİstanbul Golden Drum&#039;da Grand Prix kazandı - Maison Française" />
<meta name="twitter:image" content="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7045.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maison Française &raquo; beslemesi" href="http://maisonfrancaise.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="Maison Française &raquo; yorum beslemesi" href="http://maisonfrancaise.com.tr/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maisonfrancaise.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://maisonfrancaise.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://maisonfrancaise.com.tr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-flexslider-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-audioplayer-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/audioplayer.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/css/responsive.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php"};
var zilla_likes = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://maisonfrancaise.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maisonfrancaise.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maisonfrancaise.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://maisonfrancaise.com.tr/?p=5360' />
<link rel="alternate" type="application/json+oembed" href="http://maisonfrancaise.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonfrancaise.com.tr%2Falisveris%2Fikea-turkiye-ve-tbwaistanbul-golden-drumda-grand-prix-kazandi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://maisonfrancaise.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaisonfrancaise.com.tr%2Falisveris%2Fikea-turkiye-ve-tbwaistanbul-golden-drumda-grand-prix-kazandi.html&#038;format=xml" />
<!-- Custom CSS -->
<style type="text/css">
#header-wrap{ position: inherit !important; } #wrap{ padding-top: 0 !important; }#sidebar {float: left} #post{float: right}.loop-entry-img-link{ background: #000000; }.loop-entry-img-link:hover img{ opacity: 0.5; -moz-opacity: 0.5; -webkit-opacity: 0.5; }
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
    
    
    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38254,
                PageType: "Shopping"
            }
        };
    </script>
  
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-29']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '57a1b3c4f55daf4e6d964e6d1470215108337';
            SSO.secret = '57a1b3c4f55daf4e6d964e6e1470215108337';
            SSO.domain = 'maisonfrancaise.com.tr';
            SSO.init_analytics();          
        </script>
<script src="http://www.maisonfrancaise.com.tr/hurjs/clicks_maisonfrancaise.js" async></script>



</head><!-- /end head -->


<body>
<!-- Begin Body -->
<div id="Medyanet_Site_Background"></div>

<div id="Medyanet_Gravity_Spacer"></div>

<div id="medyanet/9927946/Maisonfrancaise/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>


<div id="header-wrap">
    <header id="header" class="outerbox clearfix">
        	<div id="header-top">
            <div id="logo" class="clearfix">
                                            <div style="margin-bottom:-15px;width:200px;margin:0px auto 0px auto"><a href="http://maisonfrancaise.com.tr/" title="Maison Française" rel="home"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/mf-logo-y.png" alt="" /> </a></div>
                    
            </div><!-- /logo -->

                        <ul id="header-social">
                <li><a href="https://twitter.com/MF_Turkiye" title="twitter" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/twitter.png" alt="twitter" /></a></li><li><a href="https://www.facebook.com/MaisonFrancaiseTurkey" title="facebook" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/facebook.png" alt="facebook" /></a></li><li><a href="http://instagram.com/maisonfrancaiseturkey" title="instagram" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/instagram.png" alt="instagram" /></a></li><li><a href="https://vimeo.com/user20717888" title="vimeo" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/vimeo.png" alt="vimeo" /></a></li><li><a href="http://www.youtube.com/channel/UCk_6967CNwr21GBROGICmlg" title="youtube" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/youtube.png" alt="youtube" /></a></li><li><a href="http://maisonfrancaise.com.tr/feed" title="rss" target="_blank" class="wpex-tooltip"><img src="http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/images/social/rss.png" alt="rss" /></a></li>                </ul><!-- /header-social -->

            <div align="left" style="margin-top:-10px;"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2017/06/mobilapp-maison.jpg" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="3,3,101,36" href="https://itunes.apple.com/tr/app/maison-fran%C3%A7aise-dergisi/id1084613892?l=tr&mt=8" target="_blank">
<area shape="rect" coords="103,4,196,35" href="https://play.google.com/store/apps/details?id=com.magzter.maisonfrancaise" target="_blank">
</map></div>
        </div><!-- /header-top -->
<!--
<div style="margin-bottom:-15px;width:40px;margin:-25px 0px 0px auto; font-weight:bold; color:#FF0000;">BETA</div>
-->        

<nav id="navigation">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-332"><a href="http://maisonfrancaise.com.tr/">ANA SAYFA</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://maisonfrancaise.com.tr/category/ajanda">AJANDA</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://maisonfrancaise.com.tr/category/etkinlik">ETKİNLİK</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379"><a href="http://maisonfrancaise.com.tr/category/alisveris">ALIŞVERİŞ</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://maisonfrancaise.com.tr/category/deko-rehber">DEKO REHBER</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683"><a href="http://maisonfrancaise.com.tr/yarisma">YARIŞMA</a></li>
<li id="menu-item-4045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4045"><a href="http://maisonfrancaise.com.tr/category/ozel-sayilar">ÖZEL SAYILAR</a></li>
<li id="menu-item-4869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4869"><a href="http://maisonfrancaise.com.tr/category/sergi">SERGİ</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://maisonfrancaise.com.tr/iletisim">İLETİŞİM</a></li>
</ul></div>
            <form method="get" id="searchbar" action="http://maisonfrancaise.com.tr/">
<input type="search" name="s" id="search" value="Sitede ara..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
<input type="submit" id="searchsubmit" value="" />
</form>
       </nav>


<!-- /navigation -->
       	</header><!-- /header -->
</div><!-- /header-wrap -->

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467625&PluID=0&ord=[timestamp]&rtu=-1">

<div style="position: fixed; left: 50%; z-index: 2; top: 250px; text-align: right; margin-left: -675px;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467625&PluID=0&ord=[timestamp]" target="_blank"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/07/maison-uludag-sol160x600.jpg"></a></div>
<div style="position: fixed; left: 50%; z-index: 2; top: 250px; text-align: left; margin-left: 514px;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467625&PluID=0&ord=[timestamp]" target="_blank"><img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/07/maison-uludag-sag160x600.jpg"></a></div>    
-->

<div id="wrap">



<div id="main-content" class="outerbox clearfix fitvids ">
  

<div id="medyanet/9927946/Maisonfrancaise/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop"></div>
<br />


	
<div id="post" class="clearfix">
	<div class="container clearfix">
		        <div id="single-media-wrap">
				<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7045-630x420.jpg" alt="IKEA Türkiye ve TBWA\İstanbul Golden Drum&#8217;da Grand Prix kazandı" id="post-thumbnail" />
        </div><!-- /single-media-wrap -->
        
        <header id="single-heading">
            <h1>IKEA Türkiye ve TBWA\İstanbul Golden Drum&#8217;da Grand Prix kazandı</h1>
            <section class="meta clearfix" id="single-meta">
                <ul>
                   <!-- <li><span class="icon-calendar"></span>20 Ekim 2018</li>   --> 
                    <li><span class="icon-folder-open"></span><a href="http://maisonfrancaise.com.tr/category/alisveris" rel="category tag">ALIŞVERİŞ</a></li>
                   <!-- <li><span class="icon-user"></span><a href="http://maisonfrancaise.com.tr/author/msahin" title="msahin tarafından yazılan yazılar" rel="author">msahin</a></li> -->
                   <!-- <li class="comment-scroll"><span class="icon-comment"></span> <span class="comments-link">Comments closed</span></li> -->
                    <li><a href="#" class="zilla-likes" id="zilla-likes-5360" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></li>               </ul>
            </section><!--/meta -->
		</header><!-- /single-meta -->
        
        <article class="entry clearfix">
            <p><img class="alignright size-full wp-image-5365" src="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/ikea_post_2.jpg" alt="" width="200" height="355" srcset="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/ikea_post_2.jpg 200w, http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/ikea_post_2-169x300.jpg 169w" sizes="(max-width: 200px) 100vw, 200px" />2018’deki dolu fırtınasını, esprili bir sosyal medya ve outdoor uygulamasına dönüştüren IKEA Türkiye ve TBWA\Istanbul, Avrupa’nın en önemli yarışmalarından Golden Drum’da Local Spirit kategorisinde en büyük ödül olan Grand Prix’yi kazandı.</p>
<p>2017 yılında İstanbul’da yaşanan dolu fırtınası otomobil sahipleri için büyük bir kabusa dönmüştü. Kırılan camlar, dökülen boyalar, gövdede açılan çukurlar, ezilen tamponlar… Zarar gören otomobiller aylarca tamirci sırası bekledi.</p>
<p>2018’de meteoroloji aynı uyarıları yapınca, İstanbullular önceki yılı hatırlayıp alışılmışın dışında önlemler aldı ve ortaya komik görüntüler çıktı. Evlerindeki kilim, halı gibi eşyalarla araçlarını korumaya çalışan sürücüler, bir anda Türkiye’nin gündemine oturdu. Bu fenomen bir anda tüm İstanbul’u sardı ve sokaklar halılarla kaplanmış araçlarla doldu.</p>
<p><img class="alignnone size-full wp-image-5362" src="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7055.jpg" alt="" width="630" height="420" srcset="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7055.jpg 630w, http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7055-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>IKEA da bu durumu hızlıca fırsata çevirerek, fırtına günü fırtınadan bile daha fazla konuşulmayı başardı. TBWA Disruption Live metodunu uygulayan marka, gerilla bir outdoor ve sosyal medya uygulamasına imza attı.</p>
<p><img class="alignnone size-full wp-image-5364" src="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7276.jpg" alt="" width="630" height="420" srcset="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7276.jpg 630w, http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7276-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Belli noktalara ve IKEA otoparkına yerleştirilen otomobiller IKEA’nın rengarenk halı ve kilimleriyle kaplandı. Aynı zamanda IKEA’nın ikonik fiyat etiketlerinin üzerine yerleştirilen QR kodlarla ziyaretçiler sipariş kanallarına yönlendirildi.</p>
<p><img class="alignnone size-full wp-image-5363" src="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7114.jpg" alt="" width="630" height="463" srcset="http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7114.jpg 630w, http://maisonfrancaise.com.tr/wp-content/uploads/2018/10/CK_7114-300x220.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Uygulamanın sosyal medya postu dakikalar içinde onbinlerce kişiye ulaştı. Sadece IKEA sosyal medya hesaplarında değil, farklı profillerde, haber sitelerinde, hatta WhatsApp gruplarında on binlerce kez paylaşıldı.</p>
<p>IKEA’nın sosyal medya hesaplarında organik olarak ciddi bir artış yaşandı.<br />
Fırtına günü tek bir post 100.000’e yakın beğeni topladı.</p>
<p>En önemlisi, marka fırtına günü fırtınanın kendisinden daha fazla konuşulmayı başardı.</p>
        </article><!-- /entry -->
        
                
                
                
		        <div id="single-share" class="clearfix">
        	<h4><span class="icon-plus"></span>Paylaşmak ister misin?</h4>
            <div class="share-btns">
                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
                <div class="fb-like" data-send="false" data-show-faces="false" data-layout="button_count"></div>
                <div class="g-plusone" data-size="medium"></div>
                <a data-pin-config="above" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
            </div><!-- /share-btns -->
        </div><!-- /single-share -->
                
	        
	</div><!-- /container -->
        
        <nav id="single-nav" class="clearfix"> 
                        <div id="single-nav-right"><a href="http://maisonfrancaise.com.tr/dekorasyon/her-koleksiyonun-yeni-bir-baslangic-noktasi-vardir.html" rel="prev">Sonraki Haber<span class="icon-chevron-right"></span></a></div>        </nav><!-- /single-nav -->
        
                
</div><!-- /post -->


		
	        <div id="sidebar" class=" container ">
                        <div class="sidebar-box widget_text clearfix"><h4><span>REKLAM</span></h4>			<div class="textwidget"><div id="medyanet/9927946/Maisonfrancaise/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=121");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=af2eb332&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=121&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2eb332' border='0' alt='' /></a></noscript></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=296");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a36b85fb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=296&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a36b85fb' border='0' alt='' /></a></noscript><br /><br />
</div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=247");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a4fcee62&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=247&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4fcee62' border='0' alt='' /></a></noscript>
</div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><div id="medyanet/9927946/Maisonfrancaise/genel/300x250_2" data-size="[300, 250]" data-platform="desktop"></div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><!-- /9927946/Maisonfrancaise/genel/160x600 -->
<div id='div-gpt-ad-1466766143478-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466766143478-1'); });
</script>
</div><br /><br /></div>
		</div><div class="sidebar-box widget_text clearfix">			<div class="textwidget"><iframe  class="adv-300 aligncenter" src="http://www.neotempo.com/embed?category=yasam&limit=3"></iframe></div>
		</div>                    </div>
        <!-- /sidebar -->
    

				<div class="clear"></div>
	<section id="related-posts">
		<div id="related-heading">
						<h4><span>Diğer Haberler</span></h4>
		</div>
		<div id="wpex-grid-wrap">
			 
<article class="loop-entry container post-851 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris tag-kagan tag-nicol tag-vladimir-kagan">  
	        <a href="http://maisonfrancaise.com.tr/alisveris/851.html" title="" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/6a0120a633cf02970b0120a78de19e970b-440x352.jpg" alt="" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/alisveris/851.html" title=""></a></h2>
        <div class="entry-text">
			 <p>Vladimir Kagan tasarımı Sculpted Walnut Contoured koltuk: 8.050 €+KDV, Nicol.</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>22 Kasım 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-851" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-1891 post type-post status-publish format-standard has-post-thumbnail hentry category-ajanda tag-doku tag-galeri-zilberman tag-geometri tag-mekan tag-mimari tag-resim tag-sanat tag-secil-erel tag-sergi">  
	        <a href="http://maisonfrancaise.com.tr/ajanda/galeri-zilberman-secil-erel.html" title="GALERİ ZILBERMAN: SEÇİL EREL" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/01/AJ_BUY9_MF224-440x222.jpg" alt="GALERİ ZILBERMAN: SEÇİL EREL" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/ajanda/galeri-zilberman-secil-erel.html" title="GALERİ ZILBERMAN: SEÇİL EREL">GALERİ ZILBERMAN: SEÇİL EREL</a></h2>
        <div class="entry-text">
			 <p>11 Ocak &#8211; 22 Şubat Seçil Erel’in Galeri Zilberman’daki yeni&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>14 Ocak 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-1891" title="Like this"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-755 post type-post status-publish format-video has-post-thumbnail hentry category-tasarim-mimarlik post_format-post-format-video"> 
			<div class="post-video fitvids"><iframe src="https://player.vimeo.com/video/43038579?app_id=122963" width="660" height="371" frameborder="0" title="The Invisible Bicycle Helmet | Fredrik Gertten" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
			<h2><a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/gorunmez-bisiklet-kaski.html" title="Görünmez bisiklet kaskı">Görünmez bisiklet kaskı</a></h2>
        <div class="entry-text">
            <p>İsveçli endüstri ürünleri tasarımcıları Anna Haupt ve Terese Alstin&#8217;in yarattığı Hövding,&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                <li><span class="icon-calendar"></span>9 Kasım 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-755" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></li>           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /loop-entry -->

 
<article class="loop-entry container post-3925 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris category-dekorasyon tag-ahsap tag-boynuz tag-dal tag-geyik tag-kafasi tag-susleme tag-yilbasi tag-zara-home">  
	        <a href="http://maisonfrancaise.com.tr/dekorasyon/3925.html" title="" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/12/2752060700_1_1_1-440x440.jpg" alt="" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/dekorasyon/3925.html" title=""></a></h2>
        <div class="entry-text">
			 <p>Rustik ren geyiği başı: 159,95 TL, Zara Home. Ürüne git</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>5 Aralık 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-3925" title="Like this"><span class="zilla-likes-count">1</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-691 post type-post status-publish format-standard has-post-thumbnail hentry category-tasarim-mimarlik tag-eaa tag-emre-arolat tag-mimarlik-2 tag-odul tag-sancaklar-camii tag-waf">  
	        <a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/emre-arolat-mimarlika-waftan-odul.html" title="Emre Arolat Mimarlık&#8217;a WAF&#8217;tan ödül" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/4-440x223.jpeg" alt="Emre Arolat Mimarlık&#8217;a WAF&#8217;tan ödül" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/tasarim-mimarlik/emre-arolat-mimarlika-waftan-odul.html" title="Emre Arolat Mimarlık&#8217;a WAF&#8217;tan ödül">Emre Arolat Mimarlık&#8217;a WAF&#8217;tan ödül</a></h2>
        <div class="entry-text">
			 <p>Bu sene yine Singapur&#8217;da düzenlenen Dünya Mimarlık Festivali (WAF) 2013&#8217;te&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>9 Kasım 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-691" title="Like this"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-584 post type-post status-publish format-standard has-post-thumbnail hentry category-deko-rehber">  
	        <a href="http://maisonfrancaise.com.tr/deko-rehber/f.html" title="F" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2013/11/339534bb3111f204fbc1ffd52e978477-440x626.jpg" alt="F" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/deko-rehber/f.html" title="F">F</a></h2>
        <div class="entry-text">
			 <p>Fatih Kıral: Cemiltopuzlu Cad., 16-18, Selamiçeşme, İstanbul Tel: (0216) 360&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>8 Ocak 2013</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-584" title="Like this"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-3137 post type-post status-publish format-standard has-post-thumbnail hentry category-dekorasyon tag-ahsap tag-boya tag-doga tag-jotun tag-koruma tag-koruyucu tag-renk tag-trebitt">  
	        <a href="http://maisonfrancaise.com.tr/dekorasyon/jotunla-ahsabin-dogal-guzelligini-ortaya-cikarin.html" title="Jotun’la Ahşabın Doğal Güzelliğini Ortaya Çıkarın!" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/05/Jotun_Blåbær-copy-440x440.jpg" alt="Jotun’la Ahşabın Doğal Güzelliğini Ortaya Çıkarın!" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/dekorasyon/jotunla-ahsabin-dogal-guzelligini-ortaya-cikarin.html" title="Jotun’la Ahşabın Doğal Güzelliğini Ortaya Çıkarın!">Jotun’la Ahşabın Doğal Güzelliğini Ortaya Çıkarın!</a></h2>
        <div class="entry-text">
			 <p>Güzel ve doğal görünümüyle, ahşabın hakim olduğu mekanlarda yaşamanın çok&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>8 Mayıs 2014</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-3137" title="Like this"><span class="zilla-likes-count">23</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

 
<article class="loop-entry container post-3541 post type-post status-publish format-link hentry category-genel post_format-post-format-link">  
				<h2><a href="http://www.youtube.com/watch?v=P8jVrTO_lVQ" title="Maison Française Eylül sayısında neler var?" target="_blank">Maison Française Eylül sayısında neler var?</a></h2>
       <div class="entry-text">
              <p><iframe width="1280" height="720" src="//www.youtube.com/embed/P8jVrTO_lVQ" frameborder="0" allowfullscreen></iframe></p>
            <!--  <ul class="loop-entry-meta clearfix">
                <li><span class="icon-link"></span><a href="http://www.youtube.com/watch?v=P8jVrTO_lVQ" title="Maison Française Eylül sayısında neler var?" target="_blank">http://www.youtube.com/watch?v=P8jVrTO_lVQ</a></li>    
           </ul> -->
        </div> 

<!-- /entry-text -->
	</article><!-- /entry -->
 
<article class="loop-entry container post-2104 post type-post status-publish format-link has-post-thumbnail hentry category-etkinlik post_format-post-format-link">  
				<a href="http://maisonfrancaise.com.tr/etkinlik/tog-concept-show-kulup-show-tv-23-11-2011.html" title="TOG Concept &#8211; Show Kulüp (Show TV &#8211; 23.11.2011)" target="_blank" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2014/01/tog2-620x620.jpg" alt="TOG Concept &#8211; Show Kulüp (Show TV &#8211; 23.11.2011)" id="post-thumbnail" />
        	<div class="entry-overlay"><span class="icon-link"></span></div>
        </a>
			<h2><a href="http://maisonfrancaise.com.tr/etkinlik/tog-concept-show-kulup-show-tv-23-11-2011.html" title="TOG Concept &#8211; Show Kulüp (Show TV &#8211; 23.11.2011)" target="_blank">TOG Concept &#8211; Show Kulüp (Show TV &#8211; 23.11.2011)</a></h2>
       <div class="entry-text">
                          <!--  <ul class="loop-entry-meta clearfix">
                <li><span class="icon-link"></span><a href="http://maisonfrancaise.com.tr/etkinlik/tog-concept-show-kulup-show-tv-23-11-2011.html" title="TOG Concept &#8211; Show Kulüp (Show TV &#8211; 23.11.2011)" target="_blank">http://maisonfrancaise.com.tr/etkinlik/tog-concept-show-kulup-show-tv-23-11-2011.html</a></li>    
           </ul> -->
        </div> 

<!-- /entry-text -->
	</article><!-- /entry -->
 
<article class="loop-entry container post-4144 post type-post status-publish format-standard has-post-thumbnail hentry category-ajanda tag-aud-baekkelund tag-bir-nokta tag-birgit-eide tag-gunvor-olsen tag-ida-c-helland-hansen tag-norske-kunsthandverkere tag-torill-brosten">  
	        <a href="http://maisonfrancaise.com.tr/ajanda/5-bakis-tekstil-sanatcilari-karma-sergi-12-subat-12-mart.html" title="5 Bakış: Tekstil Sanatçıları Karma Sergi -12 Şubat &#8211; 12 Mart" class="loop-entry-img-link">
        	<img src="http://maisonfrancaise.com.tr/wp-content/uploads/2015/02/Aud-Baekkelund-440x371.jpg" alt="5 Bakış: Tekstil Sanatçıları Karma Sergi -12 Şubat &#8211; 12 Mart" />
            <div class="entry-overlay"><span class="icon-plus"></span></div>
        </a>
    		<h2><a href="http://maisonfrancaise.com.tr/ajanda/5-bakis-tekstil-sanatcilari-karma-sergi-12-subat-12-mart.html" title="5 Bakış: Tekstil Sanatçıları Karma Sergi -12 Şubat &#8211; 12 Mart">5 Bakış: Tekstil Sanatçıları Karma Sergi -12 Şubat &#8211; 12 Mart</a></h2>
        <div class="entry-text">
			 <p>Norske Kunsthandverkere ve Bir Nokta işbirliğinde açılan Norveç’in önde gelen&#8230;</p>
             <!-- <ul class="loop-entry-meta clearfix">
                 <li><span class="icon-calendar"></span>13 Şubat 2015</li>    
                <li><span class="icon-comment"></span> <span class="comments-link">comments closed</span></li>
                <li><a href="#" class="zilla-likes" id="zilla-likes-4144" title="Like this"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></a></li> 
           </ul> -->
        </div><!-- /entry-text -->
	</article><!-- /entry -->

			</div><!-- /wpex-grid-wrap -->
	</section> 
	<!-- /related-posts --> 
	
<div class="clear"></div>
</div><!-- /main-content -->
</div><!-- /wrap -->

<div id="footer-wrap">
		    <footer id="footer" class="outerbox">
        <div id="footer-widgets" class="clearfix">
            <div class="footer-box">
            	            </div>
            <!-- /footer-one -->
            <div class="footer-box">
            	            </div>
            <!-- /footer-two -->
            <div class="footer-box remove-margin">
            	            </div>
            <!-- /footer-three -->
        </div>
        <!-- /footer-widgets -->
    </footer>
    <!-- /footer -->
        <div id="footer-bottom">
    	<div class="outerbox clearfix">
            <div id="copyright">
                &copy; Copyright 2018            </div><!-- /copyright -->
            <ul id="menu-footer" class="footer-menu"><li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://maisonfrancaise.com.tr/category/ozel-sayilar">Özel Sayılar</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://maisonfrancaise.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a href="http://www.dbabone.com/dekorasyon/maison-francaise">Abonelik</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794"><a href="http://maisonfrancaise.com.tr/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://maisonfrancaise.com.tr/reklam">Reklam</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="http://maisonfrancaise.com.tr/kunye">Künye</a></li>
<li id="menu-item-1676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1676"><a href="http://maisonfrancaise.com.tr/sitemap.xml">Site Haritası</a></li>
<li id="menu-item-5268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5268"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">Veri Politikası</a></li>
</ul>        </div><!-- /outerbox -->
	</div><!-- /footer-bottom -->
    </div><!-- /footer-wrap -->
<a href="#toplink" id="toplink"><span class="icon-chevron-up"></span></a>


    <!-- google plus button -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

    <!-- twitter share button -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
    <!-- facebook like button -->
    <div id="fb-root"></div>
	<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script>
    
    <!-- pinterest share button -->
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.fileupload.min.js?ver=9.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Bir hata formu g\u00f6ndererek olu\u015ftu","upload_too_many":"Siz \u00e7ok fazla dosya S\u0131raya \u00e7al\u0131\u015ft\u0131lar","upload_file_type_not_allowed":"Bu dosya t\u00fcr\u00fcne izin verilmez","upload_file_too_big":"Bu dosya, maksimum y\u00fckleme boyutunu a\u015f\u0131yor","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"http:\/\/maisonfrancaise.com.tr\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php","preview_no_submit":"Form \u00f6nizleme teslim edilemez"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/fancybox.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/isotope.js?ver=1.5.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexvars = {"ajaxurl":"http:\/\/maisonfrancaise.com.tr\/wp-admin\/admin-ajax.php","loading":"Y\u00dcKLEN\u0130YOR...","loadmore":"Daha Fazlas\u0131n\u0131 G\u00f6r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/isotope-init.js?ver=1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/jplayer.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/tipsy.js?ver=1.0.0a'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/fitvids.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var responsiveLocalize = {"text":"SE\u00c7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/responsive.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-content/themes/wpex-fashionista/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://maisonfrancaise.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- mesaj kutusu başladı -->
<script type="text/javascript" src="http://maisonfrancaise.com.tr/wp-includes/js/mskutu.js"></script>  
<!-- mesaj kutusu bitti-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=328");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=aa609dcc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=328&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa609dcc' border='0' alt='' /></a></noscript>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 97/255 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Database Caching 2/37 queries in 0.037 seconds using disk

Served from: maisonfrancaise.com.tr @ 2018-10-22 14:34:29 by W3 Total Cache
-->